<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="it-IT" id="arve" prefix="og: http://ogp.me/ns#">
<head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2304514933597106",
    enable_page_level_ads: true
  });
</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.tuttocalcioestero.it/xmlrpc.php" />
<title>Il museo del Camp Nou | Tuttocalcioestero.it</title>

<!-- This site is optimized with the Yoast SEO plugin v9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693" />
<link rel="publisher" href="https://plus.google.com/+TuttocalcioesteroIt7/"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il museo del Camp Nou | Tuttocalcioestero.it" />
<meta property="og:description" content="Il Camp Nou è lo stadio più grande d&#8217;Europa: con i suoi 100 mila posti si situa davanti al Wembley Stadium Londra che ne ha 90 mila e al Croke Park di Dublino (82.300). Quest&#8217;ultimo [...]" />
<meta property="og:url" content="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693" />
<meta property="og:site_name" content="Tuttocalcioestero.it" />
<meta property="article:publisher" content="https://www.facebook.com/TuttoCalcioEstero" />
<meta property="article:tag" content="barcellona" />
<meta property="article:tag" content="camp nou" />
<meta property="article:tag" content="maradona" />
<meta property="article:tag" content="messi" />
<meta property="article:tag" content="museo" />
<meta property="article:section" content="Calcio Estero" />
<meta property="article:published_time" content="2020-02-02T03:15:31+00:00" />
<meta property="article:modified_time" content="2020-02-03T06:47:00+00:00" />
<meta property="og:updated_time" content="2020-02-03T06:47:00+00:00" />
<meta property="og:image" content="https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou.jpg" />
<meta property="og:image:secure_url" content="https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tuttocalcioestero.it &raquo; Feed" href="https://www.tuttocalcioestero.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Tuttocalcioestero.it &raquo; Feed dei commenti" href="https://www.tuttocalcioestero.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Tuttocalcioestero.it &raquo; Il museo del Camp Nou Feed dei commenti" href="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tuttocalcioestero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=c29ed0bffbbe59a84592138120b60eaa"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.tuttocalcioestero.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.tuttocalcioestero.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tuttocalcioestero.it/wp-includes/css/dashicons.min.css?ver=c29ed0bffbbe59a84592138120b60eaa' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.tuttocalcioestero.it/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.14' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='https://www.tuttocalcioestero.it/wp-content/themes/mh-magazine/style.css?ver=3.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://www.tuttocalcioestero.it/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans:300,400,400italic,600,700%7cMuli:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tuttocalcioestero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tuttocalcioestero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.tuttocalcioestero.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttocalcioestero.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.2'></script>
<script type='text/javascript' src='https://www.tuttocalcioestero.it/wp-content/themes/mh-magazine/js/scripts.js?ver=c29ed0bffbbe59a84592138120b60eaa'></script>
<link rel='https://api.w.org/' href='https://www.tuttocalcioestero.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tuttocalcioestero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tuttocalcioestero.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.tuttocalcioestero.it/?p=150693' />
<link rel="alternate" type="application/json+oembed" href="https://www.tuttocalcioestero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttocalcioestero.it%2F2020%2F02%2F02%2Fil-museo-del-camp-nou%2F150693" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tuttocalcioestero.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tuttocalcioestero.it%2F2020%2F02%2F02%2Fil-museo-del-camp-nou%2F150693&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.tuttocalcioestero.it/?wordfence_lh=1&hid=3332EC3540FBB091AD439E9E92C8FCCD');
</script><!--[if lt IE 9]>
<script src="https://www.tuttocalcioestero.it/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css">
h1, h2, h3, h4, h5, h6, .mh-custom-posts-small-title { font-family: "Muli", sans-serif; }
body { font-family: "Droid Sans", sans-serif; }
</style>
		<script type="text/javascript">
			var cli_flush_cache=1;
		</script>
		<link rel="amphtml" href="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693/amp">
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-150693 single-format-standard mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout1">
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
									</div>
								</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-3 mh-custom-header">
<a href="https://www.tuttocalcioestero.it/" title="Tuttocalcioestero.it" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="https://www.tuttocalcioestero.it/wp-content/uploads/2016/10/cropped-LOGOTCE2016-1.png" height="100" width="300" alt="Tuttocalcioestero.it" />
</div>
</a>
</div>
<div class="mh-col-2-3 mh-header-widget-2">
<div id="text-49" class="mh-widget mh-header-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TCE PROVA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2304514933597106"
     data-ad-slot="2851111075"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-tce-container"><ul id="menu-tce" class="menu"><li id="menu-item-11622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11622"><a href="https://www.tuttocalcioestero.it/premier-league">Premier</a></li>
<li id="menu-item-11626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11626"><a href="https://www.tuttocalcioestero.it/liga">Liga</a></li>
<li id="menu-item-11630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11630"><a href="https://www.tuttocalcioestero.it/bundesliga">Bundesliga</a></li>
<li id="menu-item-11634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11634"><a href="https://www.tuttocalcioestero.it/ligue-1">Ligue 1</a></li>
<li id="menu-item-62147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62147"><a href="https://www.tuttocalcioestero.it/europa">Europa</a></li>
<li id="menu-item-62148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62148"><a href="https://www.tuttocalcioestero.it/mondo">Mondo</a></li>
<li id="menu-item-62404" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62404"><a href="https://www.tuttocalcioestero.it/nazionali">Nazionali</a></li>
<li id="menu-item-62405" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62405"><a href="https://www.tuttocalcioestero.it/coppe">Coppe</a></li>
</ul></div>		</nav>
	</div>
	</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content"><article id="post-150693" class="post-150693 post type-post status-publish format-standard has-post-thumbnail hentry category-calcio-estero category-liga tag-barcellona tag-camp-nou tag-maradona tag-messi tag-museo">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Il museo del Camp Nou		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="https://www.tuttocalcioestero.it/2020/02">Feb 2, 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="https://www.tuttocalcioestero.it/author/italo-profice">Italo Profice</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693#mh-comments">0</a></span>
</p>
	</header>

		<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<img src="https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou-678x381.jpg" alt="" title="camp nou" />
</figure>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- TCE PROVA -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2304514933597106"
     data-ad-slot="2851111075"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script><p>Il <strong>Camp Nou</strong> è lo stadio più grande d&#8217;Europa: con i suoi 100 mila posti si situa davanti al Wembley Stadium Londra che ne ha 90 mila e al Croke Park di Dublino (82.300). Quest&#8217;ultimo è ultilizzato per lo più per sport gaelici.</p>
<p>Non tutti hanno la fortuna di assistere ad un match del Barcellona, così la visita del museo risulta essere un buon compromesso per assaporare un po&#8217; della gloria di un club che nell&#8217;ultimo ventennio è diventato un marchio del successo e della realizzazione.<br />
In un giovedì qualunque mi reco al museo e mi ritrovo a fare la fila: i turisti sono abbastanza variegati e, al contrario di ciò che si può immaginare, ci sono molte donne, oltre che bambini ed appassionati di calcio, provenienti da ogni parte del mondo. Se il Barcellona riscuote interesse in donne non necessariamente appassionate di calcio, magari indiane piuttosto che cinesi, vuol dire che il suo marchio è diventato globale. Piccolo appunto, un ingresso normale, in sostanza basic, costa 26€ a ricordare che è un brand fondamentalmente di <em>élite</em>. E sono loro stessi a ricordarcelo con quel ritornello che in catalano, e non poteva essere altrimenti, recita così: <em><strong>“Més que un club”</strong></em> ossia “Più che un club”.</p>
<p>Parte dell&#8217;aura vincente che il <strong>Barcellona</strong> si è costruito viene dalla Masia, il settore giovanile che ha generato talenti incredibili: costoro sono gli eredi elettivi di un&#8217;ideologia, il barcellonismo, che quando raggiunse i suoi eccessi trattava i suoi giocatori come scolaretti, assoggettati al collettivo. Tutti uniti per il bene comune in sostanza.<br />
L&#8217;apoteosi giunse nel 2010, quando <strong>Messi</strong>, Xavi e Iniesta furono i 3 finalisti del pallone d&#8217;oro FIFA. Il risultato fu storico dal momento che non era mai successo che i primi 3 classificati appartenessero allo stesso club. Cosa ancora più sensazionale era che questi 3 si erano formati alla Masia, l&#8217;accademia giovanile del club, educati al lavoro duro, all&#8217;umiltà, alla sportività.</p>
<p>Nel museo si percepisce chiaramente un forte orgoglio catalano che si professa attraverso i progetti educativi del Barcellona. Tutti i progetti sono basati sulle seguenti premesse: l&#8217;utilizzo dello sport come forza coesiva, come propellente educativo specialmente nei giovani. Il club proietta l&#8217;immagine della Catalogna nel mondo e va oltre l&#8217;ambito strettamente sportivo.<br />
Passeggiando per il museo non possono essere ignorati i palloni d&#8217;oro di Messi così come le Coppe dei Campioni. E ci sono anche le scarpe d&#8217;oro oltre che molti cimeli di giocatori che hanno fatto la storia del club, dalle magliette agli scarpini.<br />
Si celebra il primo capitano Joan Gamper e mi colpisce il ricordo di uno storico trasferimento dell&#8217;estate 1982, quello di <strong>Diego Armando Maradona</strong>. Allora e prima di arivare al Napoli era già considerato il numero del mondo forte di quel sinistro divino, dei cambi di ritmo, dei dribbling e della velocità.<br />
Sono anche presenti i trofei del Basket, del calcio a 5, dell&#8217;hockey su pattini e della pallamano.<br />
Ci sono anche i quadri celebrativi di Joan Mirò che celebrano ogni volta un venticinquennio di storia del club.</p>
<p>Infine arrivo sulla tribuna e mi siedo ammirando la vastità dello stadio, l&#8217;enormità dello sponsor Rakuten rimarcato dai seggiolini di diversi colori.<br />
Una telecronaca radiofonica ricrea un po&#8217; di atmosfera ed io mi immagino cosa sia potuto accadere quando il Barcellona si qualificò dopo aver vinto sul Paris Saint Germain 6-1.<br />
Di turisti ce ne sono sempre, il Barcellona vince e fattura. La visita termina nello store, che è l&#8217;uscita del museo.<br />
Da calciatore avevo un compagno di squadra, un attaccante di razza che spesso indossava i calzettoni a righe orizzontali <em>blau-grana</em>, come se fossero uno status symbol. Non ho potuto evitare di acquistarli anche io. <em>Hombre, por supuesto.</em></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2304514933597106"
     data-ad-slot="6057449870"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
COPY CODE SNIPPET
	</div>
	<div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="https://www.tuttocalcioestero.it/tag/barcellona" rel="tag">barcellona</a></li><li><a href="https://www.tuttocalcioestero.it/tag/camp-nou" rel="tag">camp nou</a></li><li><a href="https://www.tuttocalcioestero.it/tag/maradona" rel="tag">maradona</a></li><li><a href="https://www.tuttocalcioestero.it/tag/messi" rel="tag">messi</a></li><li><a href="https://www.tuttocalcioestero.it/tag/museo" rel="tag">museo</a></li></ul></div>	</article><h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Commenta per primo</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/02/il-museo-del-camp-nou/150693#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.tuttocalcioestero.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">L'indirizzo email non sar&agrave; pubblicato.</p><p class="comment-form-comment"><label for="comment">Commento</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nome</label><br/><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">E-Mail</label><br/><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='150693' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<!-- Anti-spam plugin v.5.3 wordpress.org/plugins/anti-spam/ -->
		<p class="antispam-group antispam-group-q" style="clear: both;">
			<label>Current ye@r <span class="required">*</span></label>
			<input type="hidden" name="antspm-a" class="antispam-control antispam-control-a" value="2020" />
			<input type="text" name="antspm-q" class="antispam-control antispam-control-q" value="5.3" autocomplete="off" />
		</p>
		<p class="antispam-group antispam-group-e" style="display: none;">
			<label>Leave this field empty</label>
			<input type="text" name="antspm-e-email-url-website" class="antispam-control antispam-control-e" value="" autocomplete="off" />
		</p>
			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar"><div id="text-44" class="mh-widget widget_text">			<div class="textwidget"><a class="spreaker-player" href="https://www.spreaker.com/user/tuttocalcioestero/tuttocalcioestero-it-podcast-repubblica-" data-resource="episode_id=10050574" data-theme="light" data-autoplay="false" data-playlist="false" data-cover="https://d3wo5wojvuv7l.cloudfront.net/images.spreaker.com/original/d65fed0b2823bd734b8d9850d91a09d7.jpg" data-width="100%" data-height="400px">Ascolta Tuttocalcioestero.it - Podcast - Repubblica Ceca" su Spreaker.</a><script async src="https://widget.spreaker.com/widgets.js"></script></div>
		</div><div id="mh_magazine_facebook_page-2" class="mh-widget mh_magazine_facebook_page"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Seguici su Facebook</span></h4><div class="mh-magazine-facebook-page-widget">
<div class="fb-page" data-href="https://www.facebook.com/TuttoCalcioEstero/" data-width="300" data-height="500" data-hide-cover="0" data-show-facepile="1" data-show-posts="1"></div>
</div>
</div><div id="mh_magazine_posts_list-2" class="mh-widget mh_magazine_posts_list"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Ultimi articoli</span></h4><div class="mh-posts-list-widget">
<article id="post-150693" class="mh-posts-list-item clearfix">
	<div class="mh-posts-list-thumb">
		<a href="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693"><img width="326" height="245" src="https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou-326x245.jpg 326w, https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou-300x225.jpg 300w, https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou-768x576.jpg 768w, https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou-678x509.jpg 678w, https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou-80x60.jpg 80w, https://www.tuttocalcioestero.it/wp-content/uploads/2020/02/camp-nou.jpg 960w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-list-caption">
			Calcio Estero		</div>
	</div>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="mh-posts-list-title">
				<a href="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693" title="Il museo del Camp Nou" rel="bookmark">
					Il museo del Camp Nou				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>Feb 2, 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Il Camp Nou è lo stadio più grande d&#8217;Europa: con i suoi 100 mila posti si situa davanti al Wembley Stadium Londra che ne ha 90 mila e al Croke Park di Dublino (82.300). Quest&#8217;ultimo <a class="mh-excerpt-more" href="https://www.tuttocalcioestero.it/2020/02/02/il-museo-del-camp-nou/150693" title="Il museo del Camp Nou">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article id="post-150456" class="mh-posts-list-item clearfix">
	<div class="mh-posts-list-thumb">
		<a href="https://www.tuttocalcioestero.it/2019/10/25/porto-glasgow-rangers-1-1-un-punto-che-non-da-sicurezze-ai-portoghesi/150456"><img width="326" height="245" src="https://www.tuttocalcioestero.it/wp-content/uploads/2019/10/73504905_3661421670550487_5217831080714829824_n-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.tuttocalcioestero.it/wp-content/uploads/2019/10/73504905_3661421670550487_5217831080714829824_n-326x245.jpg 326w, https://www.tuttocalcioestero.it/wp-content/uploads/2019/10/73504905_3661421670550487_5217831080714829824_n-300x225.jpg 300w, https://www.tuttocalcioestero.it/wp-content/uploads/2019/10/73504905_3661421670550487_5217831080714829824_n-768x576.jpg 768w, https://www.tuttocalcioestero.it/wp-content/uploads/2019/10/73504905_3661421670550487_5217831080714829824_n-1024x768.jpg 1024w, https://www.tuttocalcioestero.it/wp-content/uploads/2019/10/73504905_3661421670550487_5217831080714829824_n-678x509.jpg 678w, https://www.tuttocalcioestero.it/wp-content/uploads/2019/10/73504905_3661421670550487_5217831080714829824_n-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-list-caption">
			Coppe		</div>
	</div>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="mh-posts-list-title">
				<a href="https://www.tuttocalcioestero.it/2019/10/25/porto-glasgow-rangers-1-1-un-punto-che-non-da-sicurezze-ai-portoghesi/150456" title="Porto-Glasgow Rangers 1-1, un punto che non dà sicurezze ai portoghesi" rel="bookmark">
					Porto-Glasgow Rangers 1-1, un punto che non dà sicurezze ai portoghesi				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>Ott 25, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.tuttocalcioestero.it/2019/10/25/porto-glasgow-rangers-1-1-un-punto-che-non-da-sicurezze-ai-portoghesi/150456#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>La terza giornata del girone G di Europa League prevedeva Porto – Glasgow Rangers. Per l&#8217;occasione O Estádio do Dragão ha avuto un&#8217;affluenza discreta, con il 75% dello stadio riempito. In particolare il settore ospiti <a class="mh-excerpt-more" href="https://www.tuttocalcioestero.it/2019/10/25/porto-glasgow-rangers-1-1-un-punto-che-non-da-sicurezze-ai-portoghesi/150456" title="Porto-Glasgow Rangers 1-1, un punto che non dà sicurezze ai portoghesi">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article id="post-149764" class="mh-posts-list-item clearfix">
	<div class="mh-posts-list-thumb">
		<a href="https://www.tuttocalcioestero.it/2019/08/03/supercoppa-di-germania-lanalisi-festa-dortmund-mentre-il-bayern-attende-sane/149764"><img width="326" height="245" src="https://www.tuttocalcioestero.it/wp-content/uploads/2019/08/bay-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="https://www.tuttocalcioestero.it/wp-content/uploads/2019/08/bay-326x245.jpg 326w, https://www.tuttocalcioestero.it/wp-content/uploads/2019/08/bay-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-list-caption">
			Bundesliga		</div>
	</div>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="mh-posts-list-title">
				<a href="https://www.tuttocalcioestero.it/2019/08/03/supercoppa-di-germania-lanalisi-festa-dortmund-mentre-il-bayern-attende-sane/149764" title="Supercoppa di Germania, l&#8217;analisi: festa Dortmund, mentre il Bayern attende Sanè" rel="bookmark">
					Supercoppa di Germania, l&#8217;analisi: festa Dortmund, mentre il Bayern attende Sanè				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>Ago 3, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.tuttocalcioestero.it/2019/08/03/supercoppa-di-germania-lanalisi-festa-dortmund-mentre-il-bayern-attende-sane/149764#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>In una stagione che condurrà all&#8217;appuntamento finale con i Campionati Europei, nei quali la Germania è chiamata ad un pronto riscatto dopo la nefasta spedizione russa, ha preso avvio, oggi, la stagione calcistica tedesca di <a class="mh-excerpt-more" href="https://www.tuttocalcioestero.it/2019/08/03/supercoppa-di-germania-lanalisi-festa-dortmund-mentre-il-bayern-attende-sane/149764" title="Supercoppa di Germania, l&#8217;analisi: festa Dortmund, mentre il Bayern attende Sanè">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article id="post-149761" class="mh-posts-list-item clearfix">
	<div class="mh-posts-list-thumb">
		<a href="https://www.tuttocalcioestero.it/2019/08/03/supercoppa-di-francia-settimo-successo-di-fila-del-psg-battuto-in-rimonta-il-rennes-2-1/149761"><img width="326" height="245" src="https://www.tuttocalcioestero.it/wp-content/uploads/2019/08/di-maria-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="di maria" srcset="https://www.tuttocalcioestero.it/wp-content/uploads/2019/08/di-maria-326x245.jpg 326w, https://www.tuttocalcioestero.it/wp-content/uploads/2019/08/di-maria-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-list-caption">
			Ligue 1		</div>
	</div>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="mh-posts-list-title">
				<a href="https://www.tuttocalcioestero.it/2019/08/03/supercoppa-di-francia-settimo-successo-di-fila-del-psg-battuto-in-rimonta-il-rennes-2-1/149761" title="Supercoppa di Francia, settimo successo di fila del PSG: battuto in rimonta il Rennes (2-1)" rel="bookmark">
					Supercoppa di Francia, settimo successo di fila del PSG: battuto in rimonta il Rennes (2-1)				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>Ago 3, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.tuttocalcioestero.it/2019/08/03/supercoppa-di-francia-settimo-successo-di-fila-del-psg-battuto-in-rimonta-il-rennes-2-1/149761#mh-comments">1</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Comincia con una vittoria in rimonta il nuovo ciclo del PSG, ancora con Tuchel in panchina ma con una rosa rinnovata (in attesa di capire come finirà la telenovela Neymar) e con Leonardo nuovamente d.s. <a class="mh-excerpt-more" href="https://www.tuttocalcioestero.it/2019/08/03/supercoppa-di-francia-settimo-successo-di-fila-del-psg-battuto-in-rimonta-il-rennes-2-1/149761" title="Supercoppa di Francia, settimo successo di fila del PSG: battuto in rimonta il Rennes (2-1)">[&#8230;]</a></p>
</div>		</div>
	</div>
</article><article id="post-149447" class="mh-posts-list-item clearfix">
	<div class="mh-posts-list-thumb">
		<a href="https://www.tuttocalcioestero.it/2019/06/17/europei-u21-la-germania-affonta-la-danimarca/149447"><img width="326" height="245" src="https://www.tuttocalcioestero.it/wp-content/uploads/2019/06/germania-under-21-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="germania under 21" srcset="https://www.tuttocalcioestero.it/wp-content/uploads/2019/06/germania-under-21-326x245.jpg 326w, https://www.tuttocalcioestero.it/wp-content/uploads/2019/06/germania-under-21-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
		<div class="mh-image-caption mh-posts-list-caption">
			Nazionali		</div>
	</div>
	<div class="mh-posts-list-content clearfix">
		<header class="mh-posts-list-header">
			<h3 class="mh-posts-list-title">
				<a href="https://www.tuttocalcioestero.it/2019/06/17/europei-u21-la-germania-affonta-la-danimarca/149447" title="Europei U21: la Germania affronta la Danimarca" rel="bookmark">
					Europei U21: la Germania affronta la Danimarca				</a>
			</h3>
			<div class="mh-meta mh-posts-list-meta">
				<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>Giu 17, 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="https://www.tuttocalcioestero.it/2019/06/17/europei-u21-la-germania-affonta-la-danimarca/149447#mh-comments">0</a></span>
			</div>
		</header>
		<div class="mh-posts-list-excerpt clearfix">
			<div class="mh-excerpt"><p>Domenica 15 giugno sono iniziati i campionati europei under 21 di calcio, uno dei tornei più prestigiosi a livello di nazionali giovanili in cui sono soliti mettersi in luce i campioni del domani.  Nel torneo <a class="mh-excerpt-more" href="https://www.tuttocalcioestero.it/2019/06/17/europei-u21-la-germania-affonta-la-danimarca/149447" title="Europei U21: la Germania affronta la Danimarca">[&#8230;]</a></p>
</div>		</div>
	</div>
</article></div>
</div>	</aside>	</div>
    </div>
<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="text-48" class="mh-footer-widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
								
	</div>

</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-menu-contatti-container"><ul id="menu-menu-contatti" class="menu"><li id="menu-item-11735" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11735"><a href="https://www.tuttocalcioestero.it/chi-siamo">Chi siamo</a></li>
<li id="menu-item-11736" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11736"><a href="https://www.tuttocalcioestero.it/collabora">Collabora</a></li>
<li id="menu-item-11737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11737"><a href="https://www.tuttocalcioestero.it/contatti">Contatti</a></li>
<li id="menu-item-11738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11738"><a href="https://www.tuttocalcioestero.it/note-legali">Note legali</a></li>
<li id="menu-item-71843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71843"><a href="https://www.tuttocalcioestero.it/link-utili">Link utili</a></li>
<li id="menu-item-77123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77123"><a href="https://www.tuttocalcioestero.it/livescore-risultati-calcio-in-tempo-reale">Livescore</a></li>
</ul></div>		</div>
	</nav>
  
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">© 2016 | Tuttocalcioestero.it | All Rights Reserved</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div id="cookie-law-info-bar"><span>Il presente sito fa uso di cookie anche di terze parti. Si rinvia all'informativa estesa per ulteriori informazioni. La prosecuzione nella navigazione comporta l'accettazione dei cookie. <a href="#" class="cli_action_button cli-accept-button medium cli-plugin-button green" data-cli_action="accept" >Accetta e continua</a></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#1e73be","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-35312640-1', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');

</script>			<div id="fb-root"></div>
			<script>
				(function(d, s, id){
					var js, fjs = d.getElementsByTagName(s)[0];
					if (d.getElementById(id)) return;
					js = d.createElement(s); js.id = id;
					js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.6";
					fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script> <link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='https://www.tuttocalcioestero.it/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.css?ver=8.10.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tuttocalcioestero.it/wp-content/plugins/anti-spam/js/anti-spam-5.3.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pvcArgsFrontend = {"mode":"js","requestURL":"https:\/\/www.tuttocalcioestero.it\/wp-admin\/admin-ajax.php","postID":"150693","nonce":"cbd4b9394c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tuttocalcioestero.it/wp-content/plugins/post-views-counter/js/frontend.js?ver=1.2.14'></script>
<script type='text/javascript' src='https://www.tuttocalcioestero.it/wp-includes/js/wp-embed.min.js?ver=c29ed0bffbbe59a84592138120b60eaa'></script>
<script type='text/javascript' src='https://www.tuttocalcioestero.it/wp-content/plugins/advanced-responsive-video-embedder/public/arve.min.js?ver=8.10.1'></script>

</body>
</html>